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Adding a new reference

EndNote 21

You can automatically capture new references in your EndNote library without manually populating the
information. You also have the option to manually create an entry in your library for any reference materials you
can’t capture.

1. Create a new entry manually by clicking References > New Reference with your EndNote library open.

New Reference window

Select the appropriate reference

type to display field labels Press the Save button once

corresponding to the details
required for this material.

you're ready to add this new
reference to your active EndNote
library.

o000

£ New Reference

B I U X X Q

Tags EManageiags

Reference Type Journal Article

H. Takahashi
An, M.

® Sasai, T.

Seki, M.
Matsushima, K.
Tabata, A.
Kato, T.

Author

Year 2023

Title

New Reference

«

The effectiveness of dance movement therapy for individuals with
Down syndrome: a pilot randomized controlled trial

Summary Edit PDF
‘=m

EndNote can interpret names

in Last name, First name or First
name Last name format. Be sure
to enter one name per line.

Fields linked to a term list will !
display new terms in red to let
you know it's the first time this
term appears within this field.

L

Journal |J Intellect Disabil Res
Mallioa 3

o

Populate as many fields as you’d
like; at the minimum, add the
metadata you'd like to include
within a formatted reference list.
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Cite While You Write:
Configure Bibliography

EndNote 21

Your designated EndNote output style dictates most in-text citations and bibliography formatting. However, you
can customize document-specific settings with the Configure Bibliography feature.

1.

Open a Microsoft Word document you'd like to customize. Press the diagonal arrow shortcut in the bottom right
corner of the Bibliography section on the EndNote 21 tab to access Configure Bibliography.

Configure Bibliography window

Select the output style you'd like
to apply to your EndNote-inserted
footnotes/endnotes, citations
and reference list.

Designate your preferred font
and font size for the
bibliography generated by
EndNote 21 in this document.

—0

EndNote 21 Configure Bibliography

Format Bibliography = Layout

Format document: My Research Project.docx

With output style: c APA 7th B Browse..

Temporary citation delimiters @

Left:

{

Right: ]] 1

Link in-text citations to references in the bibliography

Cancel

EndNote 21 Configure Bibliography

Format Bibliography  Layout

Font:  Calibri 2] S Size:

Bibliography title:

References

Start with bibliography number: 1

Define what surrounds your

temporary citations. This bracket

bnt:  0.000 in Line spacing: Single

nt:  0.500in Space after:  None

Cancel

‘ Text Format...

1 (V]

(C)
&
(o]

Turn your formatted citations
into hyperlinks, which take your
reader to that reference in your
bibliography.

won’t impact your formatted in-
text citations.

Apply single, 1.5, or double
spacing to your bibliography.
Space after will add blank lines
between references.
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Cite While You Write:
Edit & Manage Citation(s)

EndNote 21

Formatting guidelines sometimes require the customization of in-text citations so that specific citations are
formatted differently. The Edit & Manage Citation(s) feature of Cite While You Write allows you to make changes
on a citation-by-citation basis.

1.

Start the citation customization process by highlighting the formatted in-text citation that you’d like to modify and

Edit & Manage Citation(s) settings

2.

Use the Format menu to customize the appearance of an individual in-text
citation. You can present author information outside the parenthetical
citation, leave out author details, the year, or both. You can also instruct
EndNote to display this reference in your bibliography only.

Include a preceding word or phrase to your in-text citation by adding
custom text to the Prefix field. The Suffix field functions similarly, but the
Suffix field text appears at the end of your parenthetical citation. EndNote
output styles set up to include Cited Pages will display a page number or
range of pages entered in the Pages field within an in-text citation. This
information helps your reader know where they can find a concept or
other data you include within the source work you’re referencing.

Press OK, and your citation customizations appear in real-time with
Instant Formatting enabled.

Find these features and more on the EndNote 21

Edit and Manage Citation(s) window.

then press the Edit & Manage Citation(s) shortcut found on the EndNote 21 tab in Word.

Format:| EABISET |

Display as: Author (Year)
Exclude Author
Suffix: Exclude Year
Exclude Author & Year
Pages: Show Only in Bibliography

Prefix:

?) (@O

Format:  Default (Z]
Prefix: see also:

Suffix:

Pages: |25

?2) ([©

avian intelligence have found thai
and sometimes have surprising sir
ange from the cockatoo who was t
I’s in-depth studies done with the
:).(see also: Laudato, 2010, p. 25)
ssfully use, and even modify or bu
athcote, Rutz, & Kacelnik, 2009)
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Cite While You Write:
Insert Citation

EndNote 21

Stay in Microsoft Word while citing references from your EndNote library with Insert Citation.

1. Position your cursor within the body of text where you'd like to add a citation and then press the Insert Citation
shortcut found on the EndNote 21 tab in Microsoft Word.

Insert Citation window

EndNote 21 Find & Insert My References
Find Citation: parrot bird © Search: Libraries B8 e
Author ~ Year Title

Parrots Voluntarily Help Each Other to Obtain Food Rewards

Corpero 2020 Piagetian Liquid Overconservation in Grey Parrats(Rsittacus erithacus)
2006 Cognitive ornithology: the evolution of avian in| .
Search fora word, series of 2007 Cognitive adaptations of social bonding in bird] Check for matCh“']g references
terms, or phrase in a reference 2015 Delayed Gratification: A Grey Parrot (Psittacus| W]th]n your Open Iibl’al’ies or
2001 Culture: In the beak of the beholder?
' e e s
you d like to cite inside an open 2020 Age and Species Comparisons of Visual Menta) from any custom groups shared
EndNote library or shared group. ~ [e Jeural Article with you.
r 2466
r Brucks, D.
von Bayern, A. M. P.
Year 2020
Title Parrots Voluntarily Help Each Other to Obtain Food Rewards
Soumal; Curr.Blol Click the arrow to show a drop-

Epub Date 2020/01/14
ISSN 0960-9822
DOI 10.1016/j.cub.2019.11.30 automatic in-text citation
Accession Number 31928868
Keywords ‘*instrumental helping

down menu of different

customization options to apply.

View all metadata stored in your
EndNote library references to Cancel

5 Insert
j Insert & Display as: Author (Year)

help disambiguate similar search _ —

resu |ts Insert & Exclude Author
Insert & Exclude Year

Insert in Bibliography Only

Want to insert references by choosing them in

your library? Try out Insert Selected Citation(s).
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Cite While You Write:
Insert Selected Citation(s)

EndNote 21

Would you prefer to switch back to your EndNote library to highlight the references you want to insert within your
Microsoft Word writing project? The Insert Selected Citations(s) command makes this possible.

1. Position your cursor within the body of text where you'd like to add a citation and then press the Go to EndNote

shortcut found on the EndNote 21 tab in Microsoft Word.

Insert Selected Citation(s) steps

2. Inyour EndNote library, highlight the reference you'd like to
cite. If you want to create a grouped citation, hold down the
command key as you click subsequent references.

3. Pressthe Insert Selected Citation(s) library shortcut.
Alternately, press control + 2 while in EndNote 21 to activate
the Insert Selected Citation(s) command.

4. You'll return to your Microsoft Word document, and
EndNote 21 will create an in-text citation containing your
desired references. Your formatted bibliography will also
update automatically with Instant Formatting enabled.

pre= — T Seamal
Clair, A. A; Mathews, R... 2005  Assessment of active music participation as an indication of...  Am J Alzheimers Dis Ot
Clair, A.A;O'Konski, M. 2006  The effect of rhythmic auditory stimulation (RAS) on gait cha... J Music Ther

Clare, A; Camic, P.M; C.. 2020  Using Music to Develop a Multi Y C i Env...

Clark, |. N; Baker, F. A; T.. 2021  *Doing Things Together Is What it's About*: An Interpretati... »  Front Psychol

Clark, |. N; Stretton-Smi.. 2020 "It's Feasible to Write a Song": A Feasibility Study Examining... ~ Front Psychol

Clark, M.E; Lipe, A W;.. 1998  Use of music to decrease aggressive behaviors in people w...» J Gerontol Nurs

Clark, S.D;; Smidt, J. M. 2020  Therapy Dogs' and Handlers' Behavior and Salivary Cortiso... =  Frontiers in Veterinary §

Clemen, C.S.; Winter, L;.. 2018  The heterozygous R155C VCP mutation: Toxic in humans!... = Biochemical and Biophy|

Clements, J. E; Mankow... 2008  Th mo... Journal of Neurovirolog
Clements-Cortes, A; Ah.. 2016  Short-Term Effects of Rhythmic Sensory Stimulation in Alz...ws J Alzheimers Dis
Clements-Cortes, A; Ba.. 2018  Are We Doing More Than We Know? Possible Mechanisms of... ~Front Med (Lausanne)
Cocchiara, R. A; DeLuci.. 2020  Management of the early stage of Alzheimer's disease: a sys... Clin Ter

Cohen, D; Post,S.G;L.. 2020  "Music & Memory" and improved swallowing in advanced de...  Dementia (London)
Non-pharmacological interventions for agitation in dementia:... Evid Based Nurs
Cohen-Mansfield, J; Ma.. 2015 Theuse and utiity of specific jical interv... »=» AmJ Geriatr Psychiatry,
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f cognitive symptoms. Non-psychiatric interventions emphasize pers:
promoting individual strengths, maintaining independence, and fostg
-being. This paper explores a range of non-pharmacological approac
hat have shown promise in enhancing the overall quality of life for

g with Alzheimer's disease. (Clayton 1991, Cohen-Mansfield 2016)

Modifications:
portive and dementia-friendly environment is essential for individuals
vironmental modifications, such as reducing noise levels, improving
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Sharing in EndNote 21

EndNote"

Collaboration is essential to your research. The Library Sharing feature in EndNote 21 supercharges teamwork by
empowering Sharing teams with up to 1,000 collaborators using EndNote desktop.

1. After configuring Syne, open your designated Sync library and click File > Share to set up your Library Sharing team.

Sharing window

Q
Sharing with Permission Status
rickm@clarivate.com Read & Write Pending © 0 A
Steve Hitt Read Only Member © 8
Anthony Martin Read & Write Member © 8 Fw—
Remove
Input the email address of an
EndNote desktop user you'd like Read Only
. 1
to collaborate with inside your :\c
designated Sync library. i
Invite More People Remove a Sharing team

member, send a reminder email,
Enter email addresses separated b)‘ commas

ks . or change assigned access
gilliann@clarivate.com

rights anytime.

Permission: Read & Write [

Add a message: (optional)

’—.

Add an optional message to the

automated invitation email that [ Invite |

EndNote 21 will send your new Al

team member. de
Close

L You are sharing your library with 3 people out of a possible 1000.

© 2023 Clarivate. Clarivate and its logo, as well as all other trademarks used
herein are trademarks of their respective owners and used under license.



2 Clarivate”

Syncing in EndNote 21

EndNote"

You work in multiple locations, and you might prefer having access to the contents of your EndNote library available
on all your devices. The Sync feature in EndNote 21 facilitates this goal and increases your productivity.

1. Start configuring library syncing by opening the EndNote library you'd like to designate as your EndNote Syne library
and then click Library > Sync.

Sync steps

2. Press Sign Up to create a new EndNote Web account or sync | @ EndNote Login
with an existing EndNote online account by inputting your
login credentials.

Using an EndNote account makes it easy to get the latest features and keep your
library in sync.

Create a new EndNote Account

If you don't have an EndNote account or aren't sure,

then click Sign Up. Sign Up
3. By default, every 15 minutes, EndNote 21 will check your EndNote Account Credentials
library for changes to send or receive. Click Sync Status to E-mail Address:
confirm that all reference details synchronize between your Password:
desktop library and EndNote Web account. Eorgot Password
? cancel (D

4. Tosync on asecondary computer, create a blank EndNote library by choosing File > New. Click Library > Sync to
input your EndNote Web account credentials and perform your initial sync to copy down all existing library
information.

.' EndNote21 File Edit References Groups Tags Library Tools Window Help

o000 Sync

ry - Desktop PC.

2 Sync Configuration pavanced Searchy All Ref|

Sort Library...
[ All References Q Advanced Se
a Recently Added Find Broken Attachment Links
_ All Reference Remove Broken Attachment Links...
B Unfiled
Open Term Lists >
Trash Define Term Lists...
MY GROUPS ¢ Authi | ink Term Lists... e

v My Groups
MY TAGS
FIND FULL TEXT
v GROUPS SHARED BY OT...
> ONLINE SEARCH Sr

Find and Replace...
Change/Move/Copy Fields...

Recover Library...

Library Summary
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EndNote 21 library window

EndNote"

EndNote 21 takes the smart redesign introduced in EndNote 20 and adds a deeper level of library organization. This

qguide should help you quickly become familiar with the EndNote 21 library window components.

The Groups panel shows default
library groups and groups/group
sets you created for your
research projects.

XX
endnoteuser@clarivate.com
# Sync Status
[ All References
2 Recently Added
@ Unfiled
W Trash
v MY GROUPS
v Review Process
@ Allitems

All References

@ Duplicates i

& Exclusion 1 Olsen, C.; Pedersen, |.; B...
)

@ Exclusion 2 Olsen, C.; Pedersen, |.; B...
@ Exclusion 3 Olsen, C.; Pedersen, |.; B...

Onieva-Zafra, M. D.; Her...
Opdebeeck, C.; Katsaris,...

& Include

> Sources - original

v Sources - after Opie, J.; Rosewarne, R.;...
> My Groups Orgeta, V.; McDonald, K....
v MY TAGS Orta-Salazar, E.; Vargas-...
ey Osella, M. C; Re, G; Od...
® Reviewer #2
eviewer Osman, S. E.; Tischler, V.
Reviewer #3
Ossowska, K.

v FIND FULL TEXT
v GROUPS SHARED BY OTHERS
# ENShareAccount@clarivate...

Ozbeyli, D.; Cakir, 0. K.
Ozdemir, L.; Akdemir, N.
Padilla, R.

Pahnke, J.; Krohn, M.; Sc...
Paidi, R. K.; Nthenge-Ng...

@ rstrain@clarivate.com, Proj...
> ONLINE SEARCH

+

Palisson, J.; Roussel-Ba...
Pancrazi, M. P.; Metais, P.

Panza, F,; Frisardi, V.; Sol...

Panza, F.; Solfrizzi, V.; Se...

Use Advanced Search to query a

specific field or craft a multi-
parameter search. Switch to

Simple Search to search all fields.

The Summary screen displays
vital reference details. Alter data
from the Edit screen or read an
article from the PDF screen.

Contains &

Contains &

Contains &

2016
2019
2016
2018

1999
2020
2016
2007
2016
1994
2017
2009
20m

2009
2015
2015
2005
20m

2016

EndNote 21 - My Sync Library - Desktop PC.enl

All References

Effect of animal-assisted activity on balance and quality of lif...
Engagement in elderly persons with dementia attending ani...
Effect of animal-assisted interventions on depression, agitati...
Music Intervention With Reminiscence Therapy and Reality O...
What Are the Benefits of Pet Ownership and Care Among P...
The efficacy of psychosocial approaches to behaviour disord...
Cognitive training interventions for dementia and mild cogniti..
Alzheimer's Disease: From Animal Models to the Human Syn...
Canine cognitive dysfunction syndrome: Prevalence, clinical...
'Singing for the Brain': A qualitative study exploring the he... >
THE ROLE OF EXCITATORY AMINO-ACIDS IN EXPERIMENT... »
The Effects of Different Exercise Modalities in Alzheimer's Di...
Effects of i y sti
Effectiveness of environment-based interventions for people...
The Role of Blood-Brain Barrier in the Pathogenesis of Alzhei...
Mitochondrial Deficits Accompany Cognitive Decline Followin...

on cognition,

Music enhances verbal episodic memory in Alzheime!dise... J

[Treatment of the psychological and behavioural disorders...
Interacting with gamma-Secretase for Treating Alzheimer's...

Tau-Centric Targets and Drugs in Clinical Development for...

imple Search

4
T Osman, 2016 #4167  Summary Edit POF X
SR och e |

+ 'Singing for the Brain': A qualitative study

Search Options @

B2ARS

Jourma
Geriatric Nursing
Dementia-International Journal of Sot
International Journal of Geriatric Psyc
Holist Nurs Pract

Journal of Applied Gerontology

Aust N Z J Psychiatry

Cochrane Database Syst Rev

Update on Dementia

Applied Animal Behaviour Science
Dementia (London)

Journal of Neural Transmission-Parkit
Clinical and Experimental Health Scie
J Neurol Sci

Am J Occup Ther

Fortschritte Der Neurologie Psychiatr
Current Alzheimer Research

lin Exp Neuropsychol

Presse Med

Cyrrent Medicinal Chemistry

Bigmed Research International

exploring the health and well-being benefits
of singing for people with dementia and
their carers

S. E. Osman, V. Tischler and J. Schneider

Dementia (London) 2016 Vol. 15 Issue 6 Pages
1326-1339

Accession Number: 25425445 PMCID:
PMC5089222 DOI:
10.1177/1471301214556291

[ &

Dementia has detrimental effects on cognitive,
and as

well as significant impact on those who
provide care. There is a need to find suitable
psychosocial interventions to help manage the
condition, enhance well-being, and to provide
support for caregivers. This study explored the
impact of Singing for the Brain™, an
intervention based on group singing activities
developed by The Alzheimer's Society for
people with dementia and their carers.

® Reviewer #1 X

® Reviewer #3 X

Osman, S. E., Tischler, V., & Schneider, J. (2016).
for the Brain': A qualitative study exploring th
and well-being benefits of singing for people
dementia and their carers. Dementia (Londor
1326-1339. https://doi.org/10.1177/1471301

|

The tags system provides a new
ability to visualize sub-topics in
your library groups or provides an
alternate organization system.

The Reference List panel shows
the individual references stored

in your EndNote library, also

The Preview screen shows you
how a reference would appear
formatted with the selected

known as library records.

EndNote output style.
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